Symptoms
When using "Top Up" button on Account tab in Customer Control Panel button "Next" is missing on the screen ID #01.14.74.
Cause
Issue is caused by a customization file /usr/local/bm/conf/wnd/BM/customization_1/Payment_CDB_AddPaymentToOrderOrInvoiceWin.xml
Resolution
Move the file and restart WWW container to fix the issue:
# mv /usr/local/bm/conf/wnd/BM/customization_1/Payment_CDB_AddPaymentToOrderOrInvoiceWin.xml /usr/local/bm/conf/wnd/BM/customization_1/Payment_CDB_AddPaymentToOrderOrInvoiceWin.xml_backup
[root@billing ~]# /etc/init.d/www restart
Stopping Stellart WWW Server: [ OK ]
Starting Stellart WWW Server: [ OK ]
After that review the customization and adjust it to the new version file structure.