Symptoms
All backup operations fail on a particular backup node.
The following error message could be found in /var/log/pa/vps.vm2vf.log on the affected node:
Cause
The root password was changed on the backup node on OS level.
Resolution
There is no way to change the root password on the Cloud Infrastructure nodes using the UI in the current module version.
The feature will be implemented in the scope of the request CCU-20908: "Simple password change procedure for BN/HN".
Contact your Technical Account Manager to request a workaround.